Viewers

DTAC APP ควรซัพพอร์ตมือถือทุกรุ่น

ใช้มือถือรุ่นเก่า โหลดแอปไม่ได้ แทนที่จะทำให้แอปซัพพอร์ตมือถือ นี่จะให้ซื้อมือถือใหม่เพื่อซัพพอร์ตแอป??? มันใช่เรื่องมั้ย!?! ควรจะทำเรื่องยากๆให้ง่าย ไม่ใช่ทำเรื่องง่ายๆให้ยาก ฝากไปคิดด้วยค่ะ

1 คำตอบ 1
dtac call center

เรื่อง: DTAC APP ควรซัพพอร์ตมือถือทุกรุ่น

น้องฟ้าต้องขออภัยในความไม่สะดวกที่คุณ    ได้รับด้วยนะคะ  แอป dtac call
รองรับ ​​ระบบปฏิบัติการ Android เวอร์ชั่น Jelly Bean.4.1.X ขึ้นไป  และ
ระบบปฏิบัติการ iOS เวอร์ชั่น 10 ขึ้นไป  ทั้งนี้ต้องขออภัยในความไม่สะดวกที่ได้รับด้วยค่ะ 

 

7416

dtac feedback team